Владимир 16.02.2017 21:46
Пользователь

Dwm 101s при полном баке слабый напор воды

При полном баке аппарат даёт очень слабый напор воды 100гр. можно набирать около одной минуты. После того как спустит такае кол.во воды аппарат начинает работать без нариканий. И не теряет напор только при не полном баке. Как только бак наполняется полностью происходит всё тоже самое, падоет давление воды. Обращался в сервис сказали нужно менять гидроклапан. Поменял его все прикротилось, но не надолго. Сейчас все работает с новым клапоном как со старым.
В чем может быть причина?
Спасибо.

Ответить

У меня тоже этот вопрос (0)
Подписаться на тему, чтобы
получать уведомления об
ответах!

Проголосуйте и подпишитесь на тему
  • ответ скрыт
    Представитель компании

    Здравствуйте, Владимир.

    По всем признакам нужно заменить гидроузел. Обратитесь по гарантии в сервисный центр в Вашем регионе.
    Уточнить информацию о сервисном центре можно по телефонам на сайте.
    С уважением, служба поддержки клиентов Аквафор
    Ефремов Николай.

     (0)
  • ответ скрыт
    Пользователь

    По гарнтии был уже поменян один гидроузел. После установки нового проблема прошла. Но на новом гидроузле, через некоторое время, появилась такая же проблема как и на старом.
    Вопрос почему?

     (0)
  • ответ скрыт
    Представитель компании

    Потому что новый как и старый вышел из строя по всей видимости. Что может так влиять на гидроузлы сказать трудно, нужно на месте разбираться, замерить давление в водопроводе и т.д. Возможно просто совпадение, два не рабочих гидроузла.
    С уважением, служба поддержки клиентов Аквафор
    Ефремов Николай.

     (0)
Какое у вас настроение?
Скрытие ответа
Используйте, если в ответе содержится конфиденциальная информация. Только представители компании смогут просмотреть его
Создать тему
  • 3
    ответа
  • 2
    участника
  • 2
    подписчика